QIPv6に対応したOS、ブラウザ、ルーターを知りたい

A

以下の内容になります。

OSWindows7・Vista、MacOS X 10.7以降など
ブラウザInternetExplore9・8・7、Safari5・4など
ルータIPv6パススルー機能(IPv6ブリッジ機能)に対応したもの、またはDHCPv6-PD機能に対応したもの

この回答はお役に立ちましたか?

役に立った 役に立たなかった 探している内容が見つからない

インターネット IPv6サービスについて 一覧へ戻る